pelisalacarta

Plugin para ver online peliculas, documentales, series y anime desde tu media center


Disponible en XBMC, Plex, Boxee, Dreambox, WiiMC

Descargar

¿Qué versión tengo que descargar?

Si usas habitualmente un media center como XBMC, Plex o Boxee debes elegir la versión más apropiada para tu instalación. A veces hay más de una versión para cada media center, asegúrate de elegir la correcta.

Si lo que quieres es ver vídeos online cómodamente y no sabes mucho de media centers, prueba a descargarte XBMC desde su página web. Te sorprenderá.

También puedes instalarte la versión HTML, podrás ponerla en un ordenador de casa y usarla para navegar por pelisalacarta usando tu móvil, tablet, o en general cualquier dispositivo que tenga navegador.

XBMC/Kodi

Elige bien tu versión de pelisalacarta según la versión de XBMC que tengas, ya que cada versión suele incluir cambios en la estructura requerida por los add-ons.

Si al intentar instalar el ZIP obtienes un mensaje de “El add-on no tiene la estructura correcta”, probablemente no estés instalando la versión apropiada

De momento la versión 14.0 de XBMC, llamado a partir de ahora Kodi, es compatible con los add-ons para Gotham

pelisalacarta 3.2.74 - Versión XBMC 13.0 (Gotham)
pelisalacarta 3.2.74 - Versión XBMC 12.0 (Frodo)
pelisalacarta 3.2.74 - Versión XBMC 11.0 (Eden)
pelisalacarta 3.2.74 - Versión XBMC 10.0 (Dharma)
pelisalacarta 3.2.74 - Versión XBMC 9.11 y anteriores

Plex

Igual que ocurre con XBMC, si no sabes bien qué versión de Plex tienes instalada lo más probable es que tengas la más reciente Plex 0.9 (Plex Nine).

pelisalacarta 3.2.74 - Versión para Plex Media Server

Boxee

La versión para Boxee puedes instalarla directamente una vez que hayas añadido el repositorio de pelisalacarta en tu mediacenter, aunque si prefieres la instalación manual puedes descargarla de aquí.

pelisalacarta 3.2.74 - Versión para Boxee

WiiMC

La versión para WiiMC es un programa que debes instalar en tu ordenador, dado que actúa como pasarela entre tu WiiMC y los sitios web con películas.

pelisalacarta 3.2.74 - Versión para WiiMC

RSS

La versión para RSS también es un programa que debes instalar en tu ordenador, y te permitirá acceder a pelisalacarta desde cualquier dispositivo capaz de leer listas RSS.

pelisalacarta 3.2.74 - Versión para RSS

Dreambox

La versión para Dreambox (Enigma 2) puedes descargarla desde el foro TodoDream.

pelisalacarta 3.2.41 - Versión para Dreambox

Android

Nueva versión para dispositivos Android, ya sean móviles, tablets o teles. Compatible con pantalla táctil, mando a distancia, teclado, ratón y trackball.

pelisalacarta - Versión 4.0.0 para Android

WD TV Live

La versión para WD TV Live está basada en la de WiiMC, puedes seguir su desarrollo en el foro de El Otro Lado por parte de netamego y otros foreros. Yo no tengo uno de estos aparatos así que os dejo el enlace.

pelisalacarta - Versión para WD TV Live

HTML

La versión HTML te permite acceder a pelisalacarta desde un navegador web, ya sea desde tu móvil, tablet o cualquier otro cacharrito.

pelisalacarta 3.2.74 - Versión HTML

UPNP / DLNA

Esta versión aún no está disponible, pero en cuando esté operativa será una buena forma de acceder a pelisalacarta desde cualquier dispositivo compatible con UPNP/DLNA.

En desarrollo

PARA SABER MÁS...

Cada vez que publico una nueva versión escribo una entrada en el blog contando las novedades.

Si quieres saber más sobre este plugin, busca entradas
archivadas con
el tag pelisalacarta


TAMBIÉN TE PUEDE INTERESAR

Los mejores sitios para ver algo en pelisalacarta sin cuenta premium
Cómo optimizar XBMC Eden para ver vídeos por streaming
Cómo instalar un addon manualmente en XBMC
Archivo de entradas en la categoría “Media Center”, con novedades sobre los plugins y el mundillo media center.


1.381 Comentarios

  1. brian elias
    29/01/2015 en 2:36 · Responder

    jesus+de+jose la version para q la utilises en xbox ahi esta yo la utilizo vas a descargar pelisalacarta 3.2.74 – Versión XBMC 9.11 y anteriores esa utiliza funciona al 100%

  2. alessandro garzozi
    30/01/2015 en 0:48 · Responder

    pueden poner para ipad y iphone pelisalacarta copatibles seria mejor que la saquen para los ipad y iphone agradeceria mucho muchas gracias

  3. Danny S.
    30/01/2015 en 15:05 · Responder

    Saludos amigos. Estoy utilizando su plugin en XBMC y la apk para Android y debo comentar que no cargan los enlaces de las películas de pelisaudiolatino.tv desde la semana anterior intento usar este servidor y no funciona. Espero su respuesta y gracias por esta excelente alternativa de entretenimiento.

  4. Miliu23
    31/01/2015 en 20:34 · Responder

    Hola

    ¿Cual es la versión que recomiendas para una Raspberry?

    Gracias por todo

  5. Jorge
    02/02/2015 en 20:50 · Responder

    Tengo la nueva version kodi en una macbook e instale la version del Gotham pero el folder me aparece vacío cuando lo checo por favor si puedes ayudarme y decirme cual version debo utilizar, gracias.

  6. chema
    03/02/2015 en 0:23 · Responder

    que versión tengo que utilizar para un smartv de Samsung.

    gracias

  7. cristian
    04/02/2015 en 0:17 · Responder

    Estimados los sigo desde hace un par de años cuando compre mi apple tv 2y agradezco todo su trabajo…..favor su ayuda peliculasaudiolatino esta sin fuentes para ninguna pelicula uso kodi 14 favor sus comentarios para solucionar el inconveniente

  8. albert
    04/02/2015 en 19:20 · Responder

    Acabo de instalar kodi 14 con pelis a la carta gothan y todo bien !! Falla el buscador me pone error de scrip !

    Como lo solucionar-lo??
    Gracias

  9. Dusto
    05/02/2015 en 19:43 · Responder

    Hola
    Han cambiado la página de pordede , ahora han puesto una página intermedia con time de 5 segundo para hacer clik en el link del video.
    He revisado vuestro pordede.py pero no me aclaro , seriáis tan amables de publicar el nuevo script o decir que tenemos que cambiar?
    Muchas gracias , sois unos máquinas

  10. Will
    07/02/2015 en 14:34 · Responder

    Ayuda por favor.

    No se por que pero en la última versión de gotham sigo teniendo problemas con fallo de script cada vez que intento una búsqueda global, pagina siguiente en cuevana, etc.

    Seria bueno tener pagina siguiente para gnula también. Que solo se puede acceder a lo que esta en la primera página de cada categoría.

  11. jose
    07/02/2015 en 18:11 · Responder

    que version tengo q instalar para ver en una tv lg con smart tv.
    un saludo

  12. Raúl
    08/02/2015 en 21:50 · Responder

    Hola!
    Lo primero es agradeceros vuestro trabajo y deciros que desde una semana no funcionan los enlaces de la pagina pordede, lo he probado en iPad y en Apple TV. Sin embargo desde la web va perfecto.
    Un saludo

    • Jesus
      09/02/2015 en 19:09 · Responder

      Ayer subió @conejo una actualización al SVN para arreglarlo, en XBMC ya funciona de nuevo.

      El resto de plataformas en unos días.

  13. Giuseppe
    17/02/2015 en 16:13 · Responder

    Ho installato la versione 3.02.74 ghotam. l’add on funziona, però la lista canali sono vuote e in alcuni casi compare l’errore script failed.
    Cosa devo fare?
    Grazie

  14. elchispaartista
    17/02/2015 en 16:22 · Responder

    hola te escribo jesus para decirte si podrias añadir la pagina Gnula.nu pues tiene las peliculas de estrenos mas reciente y en el mismo dia del estreno o antes gracias

    un saludo y gracias por tu trabajo

  15. eva
    18/02/2015 en 21:06 · Responder

    Hola…acabo de instalarme kodi. intento descargarme el plugin de videos a la carta desde esta web pero no es un archivo zis..se me descargan un montón de carpetas y desde kodi no se en cual de ellas he de entrar para instalar el pliguin en kodi… que hago mal???

    gracias

  16. Eduardo
    21/02/2015 en 19:50 · Responder

    Hola a todos,

    Acabo de actualizar a kodi 14.1 helix y no me reconoce la version gotham. No estoy seguro si el archivo zip hay que instalarlo en un directorio especial o si vale cualquier localizacion mientras Kodi lo encuentre e intente ejecutarlo, pero la cuestion es que me dice que la esctructura no es correcta.

    Podeis ayudarme?

    Gracias por todo!!

  17. Andrea
    24/02/2015 en 16:10 · Responder

    Hola a todos,
    tengo un problema con AppleTv 2 con Kodi 14.1, he intentado subir todas las versiones de pelisalacarta que he encontrado desde la ultima 3.2.74 Gothan, descargada aqui y tambien de superrepo, pero nada… la única que puedo instalar es la 3.2.69, y con NEWPCT1 funciona, pero por ejemplo no puedo poner las claves para pordede.
    cualquier intento de actualizar la version me da error. algun consejo?
    tambien he intentado instalar otra version de XBMC como la 13 o la 12, pero nada, la 3.2.74 no hay forma que se instale.
    alguien tiene AppleTv 2 y le funciona?

    Gracias

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados *

Puedes usar las siguientes etiquetas y atributos HTML: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>